Beiträge von fisi


    Outlook 2013: Genau das gleiche (hier können auch keine Imap Ordner als für den Versand oder sonstiges festgelegt werden.)

    Desweiteren sind die Ordner als Unterordner des Posteingangs abgelegt. (Ich glaube genau hiermit haben viele Programme ein Problem)

    Das problem mit Outlook liegt sicher nicht an Netcup sondern an Outlook selbst. Seit der Version 2013 können keine eigenen Ordner für Versand, Papierkorb und Vorlagen mehr definiert werden.


    Damit deine Ordner nicht mehr im Posteingeng angezeigt werden machst du folgendes:

    - Kontoeinstellungen öffnen

    - Postfach auswählen

    - Weitere Einstellungen

    - Erweitert

    - Stammordnerpfad: INBOX

    Auch für dieses Problem kann Netcup nichts, daran ist auch Outlook schuld

    Du kannst dir über den Support eine Domain bzw. Subdomain z. B. Server1.deinedomain.de einrichten lassen. Über diese ist dann Plesk, Mail, FTP und SSH erreichbar. Auch ein eigenes Zertifikat ist möglich. Auch der rDNS Eintrag kann so gesetzt werden.

    Normalerweise einfach einen beliebigen wert einsetzen.

    Das sollte klappen, ach wenn dieser nicht aufgeführt ist.

    Ich hab auch festgestellt, dass es Probleme bei der automatischen Netwerkeinrichtung gibt.


    Bei mir war es so, dass wenn das neue VLan einem System zugeordnet ist und man das System neu installiert, läuft die Installation nicht richtig durch.


    Ist das sonst auch schon jemandem aufgefallen?

    Hat jemand von Euch auch schlechte Erfahrung mit dem Patchkabel Cat 6A vom Hersteller Metz connect gemacht?

    Bei mir sind die Dinger ziemlich schlecht, ständig Wackelkontakt. Die vom Python und Good Connections machen keine Probleme. :/

    Bisher nicht. Verwende aber auch hauptsächlich Digitus, kann ich nur empfehlen

    Bevor ich auch Bosch umgestiegen bin hab ich auch auf Synology gesetzt. Super Software und einfach zu bedienen. Ich selbst habe Foscam Kameras verwendet und war sehr zufrieden. Als Tipp, schau in die Komatibilitätsliste von Synology an.