Aktuelle Verbindungsprobleme mit vServer

  • Hallo Forum,


    aktuell habe ich die Verbindung zu meinem vServer verloren. Traceroute liefert mir folgendes Ergebnis


    VNC funktioniert und ein traceroute von meinem Server haengt bei ae3-4018.bbr01.anx84.nue.de.anexia-it.net (144.208.211.30). Hat jemand aehnliche Probleme bzw. ist eine Stoerung bekannt?


    Danke und Gruesse,

  • Guten Morgen,

    ja, kann ich bestätigen. Habe auch die Verbindung zu einem meiner vServer verloren.

    Keine Verbindung mehr von außen zu meinem Server und auch vom Server nach draußen nichts.

    Meine anderen vServer haben keine Probleme.

    Scheint also was beim Netzwerk von netcup im Argen zu liegen.

    Gruß,

    Markus

  • Hallo zusammen,


    wir hatten leider eine kleinere Störung in unserem Netzwerk, die eine geringe Anzahl unserer Kunden heute betroffen hat:

    https://www.netcup-status.de/2…nkungen-einzelner-server/


    Diese ist nun erfolgreich behoben worden. Für die Unannehmlichkeiten bitten wir um Entschuldigung.


    Ich wünsche euch noch ein schönes und entspanntes Wochenende :)

  • Öhm. Nö. Ich glaube Ihr / Anexia haben nach wie vor Probleme:

    Meine IP ist in Bayern, dynamisches Kabel Vodafone. Die zwei Hops davor sowie der letzte Hop zu meinem Server sind entfernt.

    Von mir aus nach Frankfurt, dann Wien, dann Nürnberg, dann Netcup macht ja wohl gar keinen Sinn. Meine Latenz ist mit 39ms rund doppelt so hoch wie normal (17ms).

    Privat: VPS 1000 G8 Plus | RS Fast Rabbit OST21 (~RS 8000 G9), VPS Funny Bunny OST21 (~VPS "2500" G9), beruflich noch einige mehr

  • Öhm. Nö. Ich glaube Ihr / Anexia haben nach wie vor Probleme

    Ich komme aus dem Netz der Thüringer Netkom und auch da gehe ich am DE-CIX (Frankfurt) ins Anexia Netz und von dort über Wien nach Nürnberg. Habe ca. 50ms Latenz - irgendwas stimmt da überhaupt nicht.

  • Jetzt passts wieder, zumindest bei mir:

    Code
    1. 4 9 ms 10 ms 10 ms ip5886c12c.static.kabel-deutschland.de [88.134.193.44]
    2. 5 10 ms 9 ms 12 ms 145.254.3.86
    3. 6 * * * Zeitüberschreitung der Anforderung.
    4. 7 * 61 ms 13 ms 145.254.2.195
    5. 8 19 ms 18 ms 12 ms ae3-1337.bbr02.anx25.fra.de.anexia-it.net [80.81.195.166]
    6. 9 17 ms 17 ms 15 ms ae1-0.bbr01.anx84.nue.de.anexia-it.net [144.208.208.140]
    7. 10 15 ms 82 ms 75 ms netcup-gw.bbr01.anx84.nue.de.anexia-it.net [144.208.211.31]

    https://forum.netcup.de/netcup…e-routing-q-a/#post162022 war der Grund. Scheint aber wieder behoben oder umgangen.

    Privat: VPS 1000 G8 Plus | RS Fast Rabbit OST21 (~RS 8000 G9), VPS Funny Bunny OST21 (~VPS "2500" G9), beruflich noch einige mehr