Posts by N.H.

    Hallo,


    vom Support habe ich an meine externe Mail eine Antwort bekommen:


    Code
    1. Guten Tag N.H.,
    2. vielen Dank für Ihre Anfrage.
    3. Es tut uns leid. Auf dem Wirtssystem Ihres Servers ist es zu einer Störung gekommen, die aktuell durch unsere Administratoren beseitigt wird. Bitte haben Sie noch etwas Geduld und entschuldigen Sie die entstehenden Unannehmlichkeiten.
    4. Mit freundlichen Grüßen
    5. Jan
    6. netcup Team

    Hallo,


    hat noch jemand Probleme mit einem Root Server? Meiner (37.120.184.174) ist aktuell nicht erreichbar und wird im SCP mit "Server Informationen konnten nicht ermittelt werden" angezeigt.

    Da mein E-Mail Server ebenfalls auf der Maschine liegt, kann ich auch keine Mails vom Support empfangen.


    Viele Grüße

    Nico

    Hallo,

    die Seite / die Serverantwort laden bei mir in unter einer Sekunde. Was mein Laptop (Lenovoo Ideapad) mit Lubuntu sehr zum ruckeln bringt sind die ganzen Einblend-Effekte, wo Inhalte und Bilder (zB: Block REFERENZEN) geladen werden.

    Guten Abend,
    ich habe ein kleines Problem. Unzwar wollte ich einen sftp User anlegen und habe die /etc/ssh/sshd_config angepasst. Das hat nicht geklappt und nun komme ich nicht mehr per SSH auf den Server drauf. Über die netcup vcp console komme ich ebenfalls nicht rein. Das Fenster bleibt einfach schwarz :cursing:
    Beim Versuch mich einzuloggen kommt eine Zeitüberschreitung, da der Server nicht reagiert oder abgelehnt hat.


    Habe Debian 7.9. FTP + alle Webseiten funktionieren.


    Hat jemand einen Tipp? :whistling: