Posts by multimill



    Vielen Dank. Aber zumindest IPv4 funktioniert ohne Problem. Ich habe auch sonst keine Änderungen vorgenommen. Ich schaue mal, ob sich das Problem über nach löst, sonst schaue ich morgen früh mal. Ich passe dann auch direkt den Broadcast an.

    Ich habe zwar kein VLAN eingerichtet, aber ich habe plötzlich auch keine IPv6 Verbindung mehr. Bisher hat es seit Ewigkeiten wunderbar funktioniert und die passende IPv6 ist auch eingetragen, wenn ich das richtig sehe.




    Code: ping -6 google.com
    1. connect: Network is unreachable



    Hat jemand eine Idee, woran es liegen könnte?

    Wenn das Problem wirklich die CPU Leistung ist, solltest Du über einen Rootserver nachdenken. Der hat im Gegensatz zum VPS dedizierte CPU Ressourcen und Du teilst Dir die Leistung mit weniger Leuten. Das bringt in dem Fall wesentlich mehr.


    Derzeit sehe ich noch keinen Bedarf an einem Rootserver. Die Leistung wird nur für wenige Minuten pro Tag benötigt, das sollte meine Nachbarn nicht all zu sehr treffen, wenn ich dann ab und an mal die volle Leistung ziehe. Aber ansonsten stimme ich dir natürlich zu.

    Hallo,


    mich würde einmal interessieren, ob mir jemand ein paar genauere Informationen zu den VPS Servern der 7. und 8. Generation geben kann. Derzeit habe ich einen "VPS 100 G7SEa1". Langsam komme ich mit meinen Anwendungen in die Richtung, dass die CPU Leistung knapp wird. Nun stellt sich mir die Frage, ob der VPS 200 G8 in von der CPU her stärker ist. Der Server hat zwar auch nur einen Kern, aber leider finde ich keine Angaben dazu, welche CPU jeweils genutzt wird. Hat da jemand Infos zu, oder vielleicht sogar einen Benchmark der beiden Server?


    Grüße

    Hallo Leute,


    heute wende ich mich auch mal mit einer vielleicht etwas dummen Frage an euch. Ich weiß nicht genau warum, aber direkt nach einem Neustart funktioniert IPv6 ohne Probleme bei mir. Nach 10 bis 20 Minuten (habs nicht gemessen) funktioniert nichts mehr. Die Adresse ist nicht mehr erreichbar und ich kann auch keine IPv6 Hosts anpingen (connect: Network is unreachable).


    Ich denke, dass es vielleicht an der DHCP Konfiguration der IPv4 liegt. Das wollte ich dann einmal anpassen und habe mal ins Wiki gesehen. Leider werde ich nicht wirklich schlau daraus. Ich habe dann mal meine /etc/network/interfaces so angepasst:



    Das funktioniert gar nicht. Ich kann weder IPv4 noch IPv6 Adressen anpingen. Hat jemand eine Idee, was ich falsch mache?



    Danke euch schon mal.

    Hallo,



    mich würde mal interessieren, wie das mit der Trafficlimitierung läuft, wenn man über 15 Minuten mehr als 80 MBit/s genutzt hat? Wird man dann nur für 1 Stunde gedrosselt, 1 Tag oder bis zum Monatsende oder sogar dauerhaft?


    Danke für eure Antworten.