Posts by Trimilur

    Hi, ich habe ziemlich starke laags z.t bei meinem neuen Root mit SSD. Debian 8, Java 8, Multicraft pre14. Bspw. verschwinden steine erst 2 sekunden nach dem abbauen. Ram und CPU sind nur minimnal belastet alle user haben ähnliche probleme, kein packet loss bei netcup. hoffe inständig auf tipps.

    Hallo,


    ich habe am Montag meine Nameserver auf die Cloudflare eigenen geändert und noch am selben Tag wiedet auf die Netcup eigenen Nameserver umgestellt, jedoch ist die Domain bis heute nicht zu gebrauchen unf zeigt teils die alten Nameserver noch an und wenn ich versuche die Domain aufzulösen kommt entweder gar keine IP oder eine unbekannte. Ich habe betreits mit dem Support geschrieben, der meinte einfach warten. Aber das ist ziemlich lange, kann man da was beshleunigen?

    hey. was genau muss ich tun im cloudflare aufzuschalten? ich bin den vorgang bei cloadflare durchgegangen und habe im ccp den nameserver den cloadflare mir gegeben hat eingegeben, aber danach waren alle seiten nicht mehr erreichbar

    Hallo,


    ich hane eine Frage.


    Ein @ in A record
    und ein mail in A record
    und ein @ MX record.


    machen die @ records (MX und A) iwie probleme, wenn die doppelt verwendet sind (also einmal mx einmal A)? Also eigentlich erwarte ich das gänzlich nicht, weil der mx ja an den mail A record weiterschickt, aber mich irritiert ein wenig diese stamdard netcup einstellung das @ für MXund A record genutzt wird.

    nicht ganz...


    Dear community ;


    For those that were not installed the version 1.2.3 yet, we would recommend to wait a bit. We have found a little bug which prevents the translations to work when the language is set explicitely (auto mode disabled). Also, it appear that some translation strings (from the xml files) were removed by the gettext tools during release process due to a bad Glad file format.


    Thus, we will release a fast-bugfix release in few hours to fix these issues.


    Thank you for your understanding.


    i-MSCP Team

    wie du vielleicht gesehen hast ist 1,49€ nur der einführungspreis. danach steigt dies auf 2,49€ ich finde hier macht es schon einen unterschied ob mann 30€ oder 12€ pro jahr zahlt. auch muss man bedenken das sich auch kleine summen addieren

    Ich begrüße ja die "Vereinfachung" der Webhostingtarife durchaus. Jedoch würde ich mich über 5 statt 4 freuen, wobei der 5. ein privat S Tarif ist, der nur knapp 1€ pro Monat kostet und nur 1-2 GB Speicher hat. Es gibt immer noch kleine Webseiten für die das absolut ausreicht und das Geld wichtig ist.

    Lieber Felix,


    ich befürchte, dass du uns missverstanden hast. Wir wollen ja gar nicht, dass der Vergleich entfernt wird, wir finden den sehr gut und gelungen. Wir möchten nur zusätzlich auch die Daten bei der Produktkonfiguration angezeigt bekommen. U.u. ginge das ja durch eine visuelle Abtrennung dass die wichtigen Daten damit dann hervorgehoben werden und weitere Infos darunter dann abgetrennt stehen

    problem gelöst. schien ein fail2ban problem gewesen zu sein. kann ich aber nicht 100% garantieren. aber clean install ohne fail2ban lief.


    (jaja das hat einige monate gedauert die erkenntnis ^^)

    tjaja bin vor einem ähnlichen problem wie coolman. mal sehen ob ich clean install mache oder snapshot. solange mein image nicht zu groß ist für die festplatte und sich die hardware ändert wird aber alles korrekt erkannt oder? oder muss ich dem system noch manuell sagen "du hast jetzt mehr ram" ?