Posts by AndiH

    FYI ... hat anscheinend mit Router oder Provider-Cash zutun. Über den cleanen Laptop hat es wunderbar funktioniert.
    Dann kann die SysAdmin-Arbeit freudig fortgeführt werden und dann kommen wir auch mal zu dem Teil wo ich mich auskenne. ??


    DANKE nochmal und bis zum nächsten mal.


    SG

    Andi

    Virinum wie es aussieht tritt, dann das Problem nur bei meinen Maschinen mit dem veraltet Cash auf.

    → beim PuTTy funktioniert daher aktuell nur die IP oder eben v220211116xxxxxx.beispiel-domain.net / gewünscht wäre von meinen Kollegen dass "beispiel-domain.net" ausreichend wäre.

    Ich check das gleich mal auf meinen privaten Laptop der ist noch clean und gehe am besten über den Handy-Hotspot rein. ?
    ... und DANKE an alle für die große Hilfe!


    SG

    Andi

    Jetzt stellt sich mir nur noch nachfolgende Frage:

    Ping und SSH funktinioren nur über v220211116xxxxxx.eispiel-domain.net
    → Kommt die Sub-Domain (v220211116xxxxxx) vom Netcup-Nameserver und kann man das einstellen, dass die wegfällt?

    DANKE!


    SG

    Andi

    Hallo zusammen,

    es ist das erste mal, dass ich die Domain selbverwalte und stehe hier ein wenig an und konnte in der Suche & Wiki noch nicht das richitge finden:

    Domain und vServer sind von netcup.
    Ich habe bis jetzt einfach im CCP/Domains/DNS die vorhanden A-Einträge für Hosts ('*','@','ftp','mail') auf die Server IP 37.120.xxx.xxx gesetzt.
    → Aktuell wird mir noch über den Webbrowser beim Aufruf der Domaine angezeigt "Diese Domain wurde geparkt" und der Ping von den Remote-Geräten funktioniert nur auf "Server-Name.beispiel-domain.net" (v220211116xxxxxx.eispiel-domain.net)

    Sind die DNS-Einträge nicht korrekt gesetzt, oder fehlt mir hier noch was?

    DANKE schon mal im Voraus! :)

    SG
    Andi