Posts by vivi

    1. Den Support anschreiben und auf diesen Thread verweisen. Die werden das Problem für dich beheben und vielleicht an die Entwicklung weitergeben, damit das Problem generell für alle zukünftigen Transfers behoben wird. Das kann halt etwas dauern, da der 1st Level Support das erst weiterleiten wird, dann kümmern die sich vielleicht erst nächstes Jahr darum)


    Vielen Dank an alle, die auf mein Anliegen geantwortet hatten. Ich hatte den Support kontaktiert und dieser hat es dann tatsächlich intern an die Entwicklung weiterleiten müssen. Dort konnte mein Problem dann gelöst werden.


    Viele Grüße

    Vivi

    Hallo zusammen,

    seit längerer Zeit verwalte ich eine Wordpress-Installation für einen Kunden. Die Domain der Wordpress-Installation (asesor-financiero.de) lag bisher immer bei einem anderen Inhaber. Da mein Kunde und der vorherige Domaininhaber nun getrennte Wege gehen, sollte die Domain an meinen Kunden übertragen und zu Netcup umgezogen werden. Das haben wir per Auth-Code soweit auch erledigt und die Domain taucht im Netcup CCP korrekt auf. Die DNS Einträge haben wir soweit auch vorgenommen (siehe Screenshot: https://cloud.weqoncloud.de/index.php/s/GytXx2kewYpmiZc). Der Umzug ist jetzt knapp 4 Tage her und die DNS Einträge sind ebenfalls mehrere Tage alt. Gestern hatte ich die Einträge noch einmal erneut abgespeichert, in der Hoffnung, dass es etwas bewirken würde. Leider hat das bisher nicht geholfen und die DNS Einträge scheinen der Allgemeinheit leider immer noch nicht bekannt zu sein.


    Kann mir jemand einen Tipp geben, was ich ggf. noch überprüfen könnte? Oder hat irgendjemand einen Hinweis, was ich ggf. nicht beachtet habe? Ich wäre für jeden Hinweis dankbar!

    Gibt es sonst noch irgendwelche Infos, die helfen könnten, um das Problem weiter einzugrenzen?


    Als Nameserver verwenden wir den empfohlenen eigenen von Netcup.


    Viele Grüße und vielen Dank für eure Hilfe!!

    Vivian