Posts by wasra

    Hallo Oldscool Stick,

    obwohl auch ich neu hier bin, möchte ich dich dringend ersuchen dein Joomla 1.5 zu aktualisieren! Ich habe einfach zu viele gehackte 1.5er Versionen gesehen und immer sind andere die Leidtragenden, da deine Webseite als Ausgangspunkt für Angriffe auf andere Webseiten oder Services benutzt werden wird.

    Das könnte für dich auch zu einem rechtlichen Problem werden.


    Bitte aktualsiere deine Webseite oder nimm sie vom Netz.