Nextcloud 21 benötigt MySQL 8 oder höher