Froxlor wird deinstalliert bei dist-upgrade?!

  • Hi,


    ich wollte heute mal wieder ein dist-upgrade drüber laufen lassen, und da fiel mir folgendes auf:



    Version:

    Code
    1. Distributor ID: Debian
    2. Description: Debian GNU/Linux 7.6 (wheezy)
    3. Release: 7.6
    4. Codename: wheezy


    Froxlor ist up-to-date (9.32-1).


    Weiss jemand, warum das deinstalliert werden soll? Ich mag Froxlor und konnte auch nichts im Netz dazu finden...


    Hängt das mit dem Mysql Update von 5.5 auf 5.6 zusammen?


    Danke!



    Achja: meine sources.list: