vServer / Server / KVM-Server

    1. Topic
    2. Replies
    3. Last Reply
    1. [FUN with]phpmyadmin/scripts/setup.php... 9

      • FidiBus
    2. Replies
      9
      Views
      2.6k
      9
    3. sim4000

    1. [Gelöst] 100GB Festplatte manuell mounten? rootfs nur 10GB gross (ROOT SERVER M) 2

      • uil
      • uil
    2. Replies
      2
      Views
      757
      2
    3. uil

    1. [GELÖST] Der vServer konnte nicht gestartet werden. 11

      • webass
    2. Replies
      11
      Views
      1.8k
      11
    3. webass

    1. [gelöst] DNS Einstellungen 5

      • echi
      • echi
    2. Replies
      5
      Views
      1.2k
      5
    3. Track1991

    1. [gelöst] FreeBSD auf KVM-Servern - wie? 37

      • tuxproject.de
    2. Replies
      37
      Views
      4.7k
      37
    3. tuxproject.de

    1. [gelöst] MySQL Zugriffs-Porblem 3

      • sa-KUL
    2. Replies
      3
      Views
      1.8k
      3
    3. sa-KUL

    1. [GELÖST] Netzwerk Probleme 2

      • avarty
    2. Replies
      2
      Views
      1.1k
      2
    3. avarty

    1. [Gelöst] nginx auf Debian Squeeze mit Froxlor 6

      • RaveKev
    2. Replies
      6
      Views
      3.5k
      6
    3. Dragon

    1. [gelöst] ping6 erhält doppelte Antwort 1

      • thomasba
    2. Replies
      1
      Views
      617
      1
    3. thomasba

    1. [gelöst] PuTTY nimmt keine Befehle an 12

      • WebMFH
    2. Replies
      12
      Views
      5.5k
      12
    3. Gogosjon

    1. [gelöst] reverse dns record ändern 1

      • shibumi
    2. Replies
      1
      Views
      912
      1
    3. heavygale

    1. [gelöst] Server hängt beim Starten 5

      • Akhanto
    2. Replies
      5
      Views
      1k
      5
    3. Akhanto

    1. [gelöst] sshd-Konfiguration 2

      • jamesbond
    2. Replies
      2
      Views
      804
      2
    3. jamesbond

    1. [gelöst] vServer antwortet nicht 4

      • Tobiaslb
    2. Replies
      4
      Views
      599
      4
    3. Tobiaslb

    1. [Gelöst] Zugriff auf /etc/ verzeichniss 26

      • Niconator
    2. Replies
      26
      Views
      9.1k
      26
    3. Niconator

    1. [Gelöst]Debian 6 mit Froxlor /Forbidden bei Kunden standartsubdomain

      • BlackManta
    2. Replies
      0
      Views
      479
      0
    1. [Gelöst]rDNS Eintrag nicht korrekt 8

      • Gassi2106
    2. Replies
      8
      Views
      2.2k
      8
    3. Gassi2106

    1. [Gelöst]User/Gruppen-Berechtigung - Zwei Besitzer eines Verzeichnisses 2

      • alexander.s
    2. Replies
      2
      Views
      571
      2
    3. alexander.s

    1. [Gesucht]Die perfekte Apache2 konfiguration 4

      • Sebastian3196
    2. Replies
      4
      Views
      721
      4
    3. bebbo

    1. [HILFE] Massive Probleme mit Apache2 5

      • Mo3
      • Mo3
    2. Replies
      5
      Views
      1.1k
      5
    3. sim